GovCert warnt vor gefährlicher Flash-Lücke

© Bild & Inhalt:

Schweizer und südkoreanische Behörden warnen vor einer neuen Sicherheitslücke in Adobe Flash, die seit November 2017 bereits ausgenutzt wird.

Autor:

→ Weiterlesen

%d Bloggern gefällt das: